Noticias:

Siguenos en nuestra redes sociales: Facebook, Twitter e Instagram

Menú principal

Tema resuelto
Este tema está marcado como resuelto y, como tal, no requiere atención a menos que desee solucionar este problema.

Ayuda con Recent Topic y PostPrefix

Publicado por ByAreS, 29 Diciembre de 2018, 18:01

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

ByAreS

Andaba todo bien el mod asta que esta mañana entre a ver y los bots llenaron de mensajes en mi foro y se frego el recent topic y borre todo de la bd sus post y usuarios y ahora no quiere aceptar los prefijos me sale asi


e desinstalado el mod e instalado y nada que se unen los dos mod que funcionaban bien ayer.
mi foro. neogames.net
usuario: test
pw: 123456


Rock Lee

Yo lo veo perfectamente al momento de entrar, borra el cache de tu navegador como la del foro y refresca!


Saludos Familia!

ByAreS

Cita de: Rock Lee en 29 Diciembre de 2018, 20:27
Yo lo veo perfectamente al momento de entrar, borra el cache de tu navegador como la del foro y refresca!


Saludos Familia!
pasa que al llenarse de bots daño el mod recent topic y lo desinstale, y al instalarlo nuevamente aparecio asi y en mis backups tenia el Adk_Rtopics.template.php
y lo reemplace al que tenia y recien funciono. y gracias por responder @Roock Lee

Rock Lee

Cita de: ByAreS en 29 Diciembre de 2018, 21:35
pasa que al llenarse de bots daño el mod recent topic y lo desinstale, y al instalarlo nuevamente aparecio asi y en mis backups tenia el Adk_Rtopics.template.php
y lo reemplace al que tenia y recien funciono. y gracias por responder @Roock Lee

El que se llenara de bot no deberia afectarlo al contrario desinstalarlo a medias pudo afectarlo, me alegra lo pudieras resolver por lo cual lo marco como resueldo si tienes otra duda habre otro tema ;)!


Saludos Familia!

Temas Similares (5)