Motherboard Asus M4A7B5-M, al enchufar arranca solo y solamente el cooler

Publicado por pastor0007, 09 Agosto de 2021, 14:11

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

pastor0007

hola buenas tardes ,no se si sera dificil esta falla pero al principio empezo que arrancaba bien y al rato se apagaba ya despues al enchufar enciende el ventilador del lmicro pero no enciende nada desconecte todo pero sigue igual . las tensiones normales micro 1 volt

le saque todos los perifericos ,sin disco  sin micro sin bios sin memoria y es igual .
Alex

fantomas1948

                                                                     pastor0007

con respecto a tu comentario :

Citarle saque todos los perifericos ,sin disco  sin micro sin bios sin memoria y es igual

te comento que la prueba de sacando todos los perifericos, se refiere a discos duros, lectores de cd/dvd, mouse, teclado y tarjetas desmontables, solo hay que dejarlo con por lo menos 1 memoria, es odvio que hay que dejarle el procesador y demas elementos indispensables para su inicio incluyendo el respectivo monitor, lo de dejar al menos 1 memoria es por barajar la posibilidad que una o mas memorias provoquen la falla, por eso si no parte se van cambiando las memorias de a una, tambien hay que chequear que la fuente entregue los voltajes correctos, chequea los condensadores y mosfet o transistores que estan cercanos a donde se conecta la fuente a la main, suelen fallar.


                                                                        fantomas1948
CUANDO LA LÓGICA FALLA, LO MAS LÓGICO ES HACER ALGO ILÓGICO

pastor0007

#2
Si Fantomas1948,pero ningun motherboard sin ningun periferico sin nada .arranca al enchufar(mira el video que puse )Hace la prueba con un mother viejo que tengas .
Alex

pastor0007

https://youtu.be/KeCOsEhlUAE  video de la falla del matherboard Asus .
puedo decir que no da video por mas que no ponga un monitor
Alex

fantomas1948

#4
                                                                  pastor0007

te  comento que acabo de cambiar el teclado por cuanto me empezo a dar guerra la tecla
del espaciador, durante años tube que pelear con pc viejo, el primer pc que tube fue un 486 y
lo primero que me tube que averiguar era que tenia que hacer para que me apareciera en el
win95, ahora puede apagegar el pc, de ahi en adelante me tube que meter en el DOS para poder
cargar sistemas operativos como el win 98 y despues de eso empece a armar computadores con cachureos de pc, tube muchos problemas con aquellos que no prendian y buscandole por todos lados siempre encontraba problemas en la fuente, despues en los condensadores y mofet que estaban al lado de la conexion de la fuente con la placa, en todad las pruebas que hacia por no prender sacaba las conexiones de discos duros y dvd, tambien sacaba todas la memorias y les limpiaba los contactos con una goma de borrar suave (gomosa) y soplando y pasando una brocha delgada por donde iban colocadas las memorias, sacaba todad las placas enchufables excepto la del video, sacaba el procesador y revisaba la patas que no estubieran chuecas o dobladas y me aseguraba que estubieran todas rectas y alineadas como
una formacion militar y despues lo ponia con cuidado, debia entrar con facilidad y casi caian solos, ya con todo eso me aseguraba de colocar una memoria y que esta quedara bien enganchada, y por supuesto tambien la pila de la memoria en lu lugar con votaje adecuado
y a continuacion enchufaba el monitor y al encenderlo me fijaba en las luces de encendido y
debia aparecer la imagen de la bios indicando falta de disco duro e indicandome la memoria
si es que estaba buena, si no aparecia nada, cambiaba la memoria por otra, los pc viejos solian llevar hasta cuatro memorias, con cuando aparecia imagen con una memoria lo apagaba y colocaba otra, asi descartaba memorias malas, otra cosa que hacia, cuando con lo anterior seguia fallando, cambiaba procesador o monitor y asi por eliminacion iva acorralando el problema, lo unico que me gano fue un notebook que me regalaron en calidad de cachureo
ya que en tres servicios tecnicos lo declararon muerto por cuanto la imagen aparecia como rallada por completo horizontalmente, la falla era el chip del vga, le cambie la placa completa
y seguia la falla, se cambio el procesador y quedo funcionanndo perfecto, como quede con la bala pasada, le volvi a colocar la placa mala con el procesador nuevo y volvia la falla, al final placa y procesador nuevo, te comento todo esto por cuanto como te dije : HAY QUE DEJAR LA PLACA CON LOS COMPONENTES ELECTRONICOS BASICOS PARA QUE FUNCIONE  (sin micro sin bios sin memoria) JAMAS VA A FUNCIONAR , revisa fuente y condensadores y mosfet en
la placa cerca de donde se conecta la fuente y tomate el tiempo de mirar si algun componente se ve fallado o se calienta demaciado, no es facil pillar las fallas en las placas sin analisis profundo y ojo sagas, te lo digo por experiencia propia ya que nadie me enseño a reparar computadores, todo lo hice a pulso y quebrandome la cabeza y buscando informacion en la web y no creyendo en lo dicho por el fabricante.


                                                                          fantomas1948                                       
CUANDO LA LÓGICA FALLA, LO MAS LÓGICO ES HACER ALGO ILÓGICO

pastor0007

a los echos me remito "ELECTRONICOS BASICOS PARA QUE FUNCIONE  (sin micro sin bios sin memoria) JAMAS VA A FUNCIONAR , " entendes ahora ,al enchufar funciona el ventilador del micro ,evento que no pasa en ningun motherboard .Mas alla de eso , le he puesto micro ,bios , memoria y monitor ,he cambiado fuente entera ,y asi no dio señal de arranque o sea imagen de la BIOS .
Los transistores quedan aislados pues si no arranca el convertidor de cdc los transistores ni se mutan . de todas maneras los he chequeado y sus condensadores smd . que suelen fallar . https://www.youtube.com/watch?v=QHmhNT20VxE
Alex

pastor0007

hola colegas necesitaria una foto ampliada de este motherboard precisamente la parte del chip administrador de arranque ITE con buena difinicion  gracias.
Alex

CELUIS20

Yo tuve el mismo problema, lo resolví actualizando BIOS, ya una vez estas seguro que no hay ningún corto, programa la BIOS y listo, suerte espero lo resuelvas.

pastor0007

Espero que alguien que tenga este mismo Motherboard Asus tome una fotografia lo bastante clara y ampliada en el sector del integrado ITE  IT8712F-S .
Desde ya gracias
Alex

Temas Similares (5)